Autor Thema: DS dreht sich nicht mit FS  (Gelesen 1377 mal)

Offline Koerber

  • Senior-Mitglied
  • Beiträge: 359
  • Ort: Mellau Bregenzerwald Ort bei GoogleMaps suchen at
Re: DS dreht sich nicht mit FS
« Antwort #15 am: 12. September 2017, 11:09:51 »
Hallo Zusammen,

meine iDS lässt sich nicht mehr drehen, nicht mit der Zentrale auch nicht mit WDP, nur manuell von Hand .
Gestern hatte ich noch alle Funktionen.
Ich wollte eine FS testen, danach reagiert die iDS auf keinen Befehl mehr.
Das Licht im Bühnenhaus kann ich auch nicht mehr ausschalten.
Eine Datensicherung von vorgestern brachte auch keinen Erfolg.
Wie kann ich nach einem Fehler suchen, oder ist der Decoder defekt.
Daten fehlen im Gleisbild keine.
Grüße aus dem Bregenzerwald    Jürgen
  • Win-Digipet-Version:
    WDP 2015.2
  • Anlagenkonfiguration:
    Vesuchsanlage IB Märklin Booster C Gleis / Anlage Tams 2.0.1; Gleise Märklin C / K; Märklin K83 / K84 / S88 Boster B5 Gerd Boll; HSI 88 LDT
  • Rechnerkonfiguration:
    Lenova i7-4500U Dual Core, Windows 7, 64 bit Ram 8 GB

Offline Koerber

  • Senior-Mitglied
  • Beiträge: 359
  • Ort: Mellau Bregenzerwald Ort bei GoogleMaps suchen at
Re: DS dreht sich nicht mit FS
« Antwort #16 am: 12. September 2017, 11:32:39 »
Hallo,

habe den Fehler gefunden, die Lok auf der Bühne erzeugte eine Störung der  Booster schaltete ab ohne Kurzschlußmeldung, Kontrollleuchte ging auf rot.
Grüße aus dem Bregenzerwald    Jürgen
  • Win-Digipet-Version:
    WDP 2015.2
  • Anlagenkonfiguration:
    Vesuchsanlage IB Märklin Booster C Gleis / Anlage Tams 2.0.1; Gleise Märklin C / K; Märklin K83 / K84 / S88 Boster B5 Gerd Boll; HSI 88 LDT
  • Rechnerkonfiguration:
    Lenova i7-4500U Dual Core, Windows 7, 64 bit Ram 8 GB