Autor Thema: Kontaktprobleme von Loks  (Gelesen 2125 mal)

Offline Matthias Schäfer

  • Senior-Mitglied
  • Beiträge: 1206
  • Ort: Rheinkilometer 644, auf der richtigen Seite Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #15 am: 11. Juni 2019, 16:21:47 »
Hallo Ihr Wissenden,

die Kombination von Schiene bzw. Puko und Getriebeöl machte mich zunächst etwas stutzig  :o :o :o

Ich ging immer davon aus, daß der direkte Kontakt zwischen zwei sauberen, blanken Metallteilen den geringsten elektrischen Übergangswiderstand hat.

Bestenfalls könnte ich mir vorstellen, daß eine (elektrisch leitende) Elektrolytlösung Einfluß auf den Widerstand haben könnte.

Aber das alles ist offenbar mein derzeitiger Stand des Irrtums.

Kann mir jemand erläutern, durch welchen physikalischen oder chemischen Mechanismus oder Prozess das Getriebeöl den Kontakt zwischen Schleifer und Puko verbessern kann?
vielen Dank und herzliche Grüße aus Bonn, Matthias

Alle sagten immer: "Das geht nicht." Bis einer kam, der das nicht wußte.
  • Win-Digipet-Version:
    WDP Premium Edition 2018.1.c
  • Anlagenkonfiguration:
    Märklin K-Gleis, TAMS Version 2.2.1, Vierfach-Booster Battermann, CC-Schnitte mit Mobile Station zum Programmieren, LDT Rückmeldemodule mit Optokoppler,  LDT MA-Decoder mit sep. Spannungsversorgung
  • Rechnerkonfiguration:
    Intel Core i3-2100 3,1 GHz, 8 GB, 64 Bit, Windows 7 prof., Samsung Tablet SM-T555, Android 7.1.1

Offline Herbert Apel

  • Senior-Mitglied
  • Beiträge: 495
  • Ort: Bei Düren, NRW Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #16 am: 11. Juni 2019, 16:32:12 »
Hallo Matthias,
interessieren würde mich das auch, das warum !
Aber es geht, ich nutze es auch.
Ich streiche es hauchdünn mit einem Lederläppchen auf ca. 5 cm Gleis ca. alle 10 m , der Rest verteilt sich über die Räder. Ich habe positive Erbebnisse.
Herbert




Viele  Grüße aus der Voreifel.

Herbert
  • Win-Digipet-Version:
    2018.1.33
  • Anlagenkonfiguration:
    HO-Anlage, DCC, Tams MC, Kabasoft Booster und RM Viessmann 5233, ESU Switch, Switch Servo + Extension Module, Servos für Weichen usw. Kehrschleifenmodule von Stärz, FLM 6052 mit Pitcommit und Rautenhaus KSM
  • Rechnerkonfiguration:
    Intel i3 As 2100 2x3,1 GHz 8GB  DDR 3 RAM, mit Windows 1010, 3 x 19" Monitor, iPad3

Offline Klaus Jaspert

  • Senior-Mitglied
  • Beiträge: 130
  • Ort: Oberschwaben Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #17 am: 11. Juni 2019, 16:57:31 »
Das Problem kommt bei mir häufiger vor - da ich meine alten K-Gleise der früheren Anlage verbaue. In der Regel bekomme ich das gut hin, indem ich sowohl die "Pickel'" wie auch die Aussenschienen mit feinem Sandpapier überschleife.
Klaus Jaspert
  • Win-Digipet-Version:
    WDP 2018 Prem.
  • Anlagenkonfiguration:
    Märklin CS3+; HSI-88-USB, Viessmann/Mä s88 RM; K-Gleis; Rollendes Material weitgehenst Märklin + Fleischmann und Rocco
  • Rechnerkonfiguration:
    HP Laptop /  W10 64-bit (ausschl für Moba)

Offline Peter BR44

  • Senior-Mitglied
  • Beiträge: 1225
  • Ort: JÜL/ERK Ort bei GoogleMaps suchen de
    • Märklin Sammler Infos und Umbauten
Re: Kontaktprobleme von Loks
« Antwort #18 am: 11. Juni 2019, 17:35:48 »
Hallo Benja,

diese Info habe ich von meinem Stiefsohn,
der für einen bekannten Mineralölkonzern arbeitet.
Des weiteren wenn das Öl trocknet wird es hart und klebrig.

..
Ich verbrauche 10 Tropfen im 1/4 Jahr bei ca. 300 m H0 Gleis.
Ein PKW Automatik Getriebe verbraucht ca. 1/2 Liter gleich 10.000 Tropfen pro Jahr.....

dabei hast Du keinen Körper und Geruchskontakt bei der Verarbeitung??

Man sollte bei allen Empfehlungen auch daran denken,
dass hier Anwender sind, die unerfahren und die "Gefahren" bei solchen Dingen nicht kennen!

Mache auch einiges aus der Erfahrung her, was ich aber einem Anfänger nie so zeigen würde,
geschweige empfehlen.

Der Rest deines Kommentars sei dir geschenkt
 da Du ja nicht wissen kannst, was ich beruflich mache. ;)
Viele Grüße Peter
  • Win-Digipet-Version:
    2012.2
  • Anlagenkonfiguration:
    C- und K-Gleis, CS-60214 + MS2 + 60174, IB/IR + Iris, CU 6021 mit IF 6051, Lokdec. ESU M4, Decoder K83, K84, Signal, S88 Opto von IEK
  • Rechnerkonfiguration:
    Hardware: P4 3,2 GHz, 2 GB RAM, 19 Zoll TFT  Software: WDP 2015, Collection, ESU-LoPro, Wintrack, Win XP/SP2 pro

Offline Herbert Apel

  • Senior-Mitglied
  • Beiträge: 495
  • Ort: Bei Düren, NRW Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #19 am: 11. Juni 2019, 19:10:59 »
Hallo Doc Matthias und Peter,
auf meiner Liqui Moly Flasche steht folgendes :
Enthält langkettiges Alkylamin, alkoxyliert. Kann allergische Reaktionen hervorrufen.
Sicherheitsdatenblatt auf Anfrage für berufsmäßige Verwendung erhältlich.

Herbert


Viele  Grüße aus der Voreifel.

Herbert
  • Win-Digipet-Version:
    2018.1.33
  • Anlagenkonfiguration:
    HO-Anlage, DCC, Tams MC, Kabasoft Booster und RM Viessmann 5233, ESU Switch, Switch Servo + Extension Module, Servos für Weichen usw. Kehrschleifenmodule von Stärz, FLM 6052 mit Pitcommit und Rautenhaus KSM
  • Rechnerkonfiguration:
    Intel i3 As 2100 2x3,1 GHz 8GB  DDR 3 RAM, mit Windows 1010, 3 x 19" Monitor, iPad3

Offline Jacco60

  • Senior-Mitglied
  • Beiträge: 141
  • Ort: Berlin Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #20 am: 11. Juni 2019, 22:02:22 »
( Ironie an ) Der Tipp mit dem Öl ist goldwert  :) (Ironie aus )
Der Reinigungseffekt dürfte dem Teppichbahning nahe kommen , die Luft wird staub und flusenfrei . Nur Getriebeschäden dürften häufiger auftreten .
Gruss
Ralf
  • Win-Digipet-Version:
    2018 aktuelles Update
  • Anlagenkonfiguration:
    Esu Dekoder , IBI +  IB 2 , Mä- Kgleis , Servo gesteuerte Weichen . LDT Signaldekoder
  • Rechnerkonfiguration:
    XP , 7 , Dell Rechner Win8

Offline Matthias Kälin

  • Senior-Mitglied
  • Beiträge: 108
  • Ort: Zufikon Ort bei GoogleMaps suchen ch
Re: Kontaktprobleme von Loks
« Antwort #21 am: 12. Juni 2019, 19:25:36 »
Lieber Friedl
Ich denke ich habe eine Lösung, die funktioniert, umgesetzt.

Bei all meinen eLoks habe ich wo immer möglich auf das zweite oder auf das mittlere Drehgestell ebenfalls einen Schleifer montiert und dort, wo dies nicht möglich (u.a. auch bei Dampfloks) war, habe ich die Lok mit einer elektrischen Kupplung von Viessmann ausgerüstet und den ersten Wagen nach der Lok ebenfalls. Diesen Wagen habe ich mit einem Schleifer und einem Radkontakt (Masse) ausgerüstet und mit der Viessmann-Kupplung verbunden.

Mit dem Resultat bin ich sehr zufrieden, komme natürlich auch nicht drum rum, sporadisch die Schienen zu reinigen.
Lieber Gruss aus der Schweiz
Matthias
  • Win-Digipet-Version:
    2015.2 Premium Edition
  • Anlagenkonfiguration:
    BLS-Strecke inkl Autoverlad und Pendelzugbetrieb, 2 Durchgangsbahnhöfe, Autoverlad, 3 SBhf zu je 5 Gleisen, Märklin 3L K-Gleis, Weichenschaltungen zT mit Servos, 18 Märklin- und Hag-Loks mit ESU 2.0 bis 4.0, Märklin-Weichendecoder, Uhlenbrock-IB 65000, 4 -Booster und 9 -Rückmeldemodule
  • Rechnerkonfiguration:
    Desktop, Windows 10, 64 Bit, 8 GB Ram

Offline Herbert Apel

  • Senior-Mitglied
  • Beiträge: 495
  • Ort: Bei Düren, NRW Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #22 am: 12. Juni 2019, 21:55:32 »
Hallo Matthias,
Das deine Lösung funktioniert habe ich mir bei Dir an deiner wunderbaren Anlage ansehen dürfen, danke noch einmal mal für den schönen Nachmittag und liebe Grüsse vom Personal ! ;)
Bei kompletten Zugverbänden ist das mit Sicherheit eine gute Lösung.
Aber ich will ja auch mit einer einzigen Lok rangieren, kuppeln, entkuppeln und über die Drehscheibe fahren.
Bei Rund um Fahren mit langen Zügen die viel unterwegs sind habe ich kaum Probleme.
Aber bei einzelnen Fahrzeugen im BW oder auf Rangiergleisen hat mir das Getriebeöl geholfen.
Herbert








Viele  Grüße aus der Voreifel.

Herbert
  • Win-Digipet-Version:
    2018.1.33
  • Anlagenkonfiguration:
    HO-Anlage, DCC, Tams MC, Kabasoft Booster und RM Viessmann 5233, ESU Switch, Switch Servo + Extension Module, Servos für Weichen usw. Kehrschleifenmodule von Stärz, FLM 6052 mit Pitcommit und Rautenhaus KSM
  • Rechnerkonfiguration:
    Intel i3 As 2100 2x3,1 GHz 8GB  DDR 3 RAM, mit Windows 1010, 3 x 19" Monitor, iPad3

Offline Thies Frahm

  • Senior-Mitglied
  • Beiträge: 358
  • Ort: Sindelfingen Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #23 am: 17. Juni 2019, 16:47:34 »
Hallo Friedel,

ich habe ähnliche Beobachtungen gemacht wie du, dass die Plus
Kontaktierung wohl auch irgendwelchen "Friktionen" unterworfen zu sein
scheint, eigentlich unverständlich.

Habe dann auch die Mittelleiter am K Gleis mit dem Roco Rubber
bearbeitet und dann waren die Probleme weg. Aber welche "Chemie" mag
dafür verantwortlich sein? Rauchöl Reste?

Hab parallel dann diverse Loks mit ESU Lokpilot ausgerüstet und denen gleich
noch den kleinen ESU Powerpack verschafft.

Schönen Gruss
Thies
Anlage Märklin K-Gleis im Bau, nur Testbetrieb, derzeit 4 Schattenbahnhöfe zusammen 42 Gleise
  • Win-Digipet-Version:
    WDP 2018.1c Premium
  • Anlagenkonfiguration:
    Märklin K-Gleis, FAHREN: TAMS MC 2.1.1 via USB, Motorola, DCC + m3-Protokoll mit 2x Booster LDT DB-2, RÜCKMELDEN: 2x Littfinski HSI-USB V 1.08 (64) mit 28x RM Decoder S-88 (LDT-Optos, Boll), SCHALTEN: 1x CC-Schnitte+Gleisbox mit 52x MA-Decoder LDT, IEK und 8-fach ServoDec Dankwardt, EINMESSEN: LS Digital yCON-Manager mit Railspeed, Planung mit Wintrack 14
  • Rechnerkonfiguration:
    Win10, Laptop mit Proz. i5 2,5Ghz, 6 GB RAM, SSD-Platte und Anker 7-fach USB 3.0 Hub

Offline behbeh

  • Mitglied
  • Beiträge: 40
  • Ort: 48607 Ochtrup Ort bei GoogleMaps suchen de
    • Homepage von Bernd Boemer
Re: Kontaktprobleme von Loks
« Antwort #24 am: 18. Juni 2019, 12:29:09 »
Hallo,
also das Problem mit den Mittelleiter Kontaktfehler hatte ich auch, Mittelleiterschleifwagen von LUX hat dieses Problem gelöst!
Bernd
Beruf Elektroniker.
Das ohmsche Gesetz ist mir nicht fremd weil ich es jeden Tag anwenden muss.
  • Win-Digipet-Version:
    WIN-DIGIPET Premium 2018.1c
  • Anlagenkonfiguration:
    Märklin C-Gleis mit Schattenbahnhof in K-Gleis, BW in K-Gleis, ECOS reloaded
  • Rechnerkonfiguration:
    Dell 780

Offline Friedel Weber

  • Senior-Mitglied
  • Beiträge: 983
  • Ort: Bielefeld Ort bei GoogleMaps suchen de
  • Versuch macht klug!
    • Modellbahn Tipps & Tricks - eine Erfahrungssammlung
Re: Kontaktprobleme von Loks
« Antwort #25 am: 18. Juni 2019, 12:38:30 »
Hallo Zusammen

Ich bin im Moment dabei, entsprechend dem Vorschlag von Karlheinz unter den Tender der Reinigungslok einen Schleifer mit Sandpapier zu setzen. Das ist unerwartet schwierig, weil der Tender so wenig Bodenfreiheit hat und an einer Weiche abhebt bzw. stecken bleibt.
Habe schon Einiges an Zink weggefräst.

Mal sehen, ob das das Problem löst, denn eine spezielle "Reinigung" der Punktkontakte (durch Schleifpapier, Schleifwagen oder was auch immer) scheint ja die einzig gangbare Lösung zu sein.

Blöd ist dann nur, dass der Reinigungszug natürlich z. Bsp. nicht in den Drehscheiben-Lokschuppen fahren kann. Dort sind die Probleme am größten, weil diese kurzen Schienenstücke am seltensten befahren werden.
Viele Grüße an alle Modellbahner
Friedel Weber

www.moba-tipps.de
  • Win-Digipet-Version:
    Premium 2018.1c
  • Anlagenkonfiguration:
    Märklin C-Gleis 145m Länge, 65 Lokomotiven, Tams MC 2.2.1 über USB, 2 x 5A Booster von BMBTechnik, Decoder IEK und Ilchmann, Drehscheiben-Decoder S. Brandt
  • Rechnerkonfiguration:
    Notebook I5-Prozessor von 2013, SSD-Platte, zwei Bildschirme, Windows 10

Offline Peter Schmitt

  • Senior-Mitglied
  • Beiträge: 555
  • Ort: Stuttgart Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #26 am: 18. Juni 2019, 17:40:20 »
Hallo Friedel,

da ich auch an ein paar wenigen Stellen (immer die selben) Dein geschildertes Problem habe,
hatte ich schon vor längerer Zeit mir was ähnliches gebastelt wie Du es vorhast - siehe Bild.

Schleifer auf einen Wagen aufgeklebt und darauf ein 600er Schleifpapier aufgeklebt.
Eingesetzt meist nur kurz an den Problemstellen.
Nach nur kurzen Bewegungen über die Problemstellen war das Schleifpapier sichtbar schon gut zugesetzt.

Es hilft, aber meist nicht sehr lange. Vor allem wen die Anlage ein paar Tage stand.

Anlage steht in einem gleichmäßig temperiertem Dachzimmer  8)

Grüße Peter.

Zu diesem Beitrag gehören 1 Anhäng(e). Um diese zu sehen oder zum Download müssen Sie sich einloggen.
Wer wagt es, sich den donnernden Zügen entgegenzustellen?
Die kleinen Blumen zwischen den Eisenbahnschwellen.
                                                               Erich Kästner (1899-1974)
  • Win-Digipet-Version:
    WDP 2018.1c Premium Edition (2018.1.36) [Stand: 09.04.2019]
  • Anlagenkonfiguration:
    H0, K-Gleis, - ESU ECoS 1, 4.2.5 + ECoSBoost, - s88 Gerd Boll RMD plus (die mit dem "Diodentrick") - Anlage in Betrieb, div. muss noch gebaut werden - z.T. noch Gelände
  • Rechnerkonfiguration:
    Win xp, intel Core 2 DUO, 1024 MB

Offline HerbertHoberg

  • Senior-Mitglied
  • Beiträge: 340
  • Ort: Leverkusen-Opladen Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #27 am: 21. Juni 2019, 16:23:45 »
Hallo Friedel,
Hast du vielleicht die Lok E 12X Art Nr.: 37382? Wenn ja, dann kannst du sehr schell einen zweiten Schleifer unter die andere Seite machen. Dort befindet sich sogar schon ein Gewinde für die Schraube für einen weiteren Schleifer, den du dann mit einem feinen Schmirgelpaier bekleben kannst. Habe ich schon mehrere Jahre. Habe ich aber nur eingesetzt bei neuen Schienen, weil Märklin da immer zuviel Farbe auf den Pucks hat.   
Schöne Grüsse aus Leverkusen-Opladen
Herbert

http://modelleisenbahnfreunde-koeln.de/
  • Win-Digipet-Version:
    WDP V2018.1c Primium Edition / auch im Club
  • Anlagenkonfiguration:
    3Leiter, M- und K-Gleise, IB, HSI, RMK,S.Brandt DSD 2010 / Im Club K-Gleise,Tams Version 2.2.1 / M3 DCC MFX,HSI,RMK,Servo´s
  • Rechnerkonfiguration:
    Computer: AMD A8-6600k 3,9GHz, 16GB HDD,  Windows 7 / Im Club XP

Offline Frank Augner

  • Senior-Mitglied
  • Beiträge: 118
  • Ort: Herten, NRW Ort bei GoogleMaps suchen
Re: Kontaktprobleme von Loks
« Antwort #28 am: 21. Juni 2019, 19:13:34 »
Hallo Friedel,

hatte das gleiche Problem. Inzwischen habe ich ca. 50 Loks mit einem ESU-Powerpack ausgerüstet (mini und maxi wo Platz war). Seitdem ist Ruhe - nicht falsch verstehen - besser: seitdem läuft alles problemlos.
Viele Grüsse

Frank
  • Win-Digipet-Version:
    WDP 2018 mit aktuellem Update
  • Anlagenkonfiguration:
    ECoS 2 mit 8 A-ECosboost, 4 A-ECoSBoost für  71 Schaltdekoder 4-fach (k83/k84), 26 IEK-S88-Opto-Dekoder, Märklin C-Gleis
  • Rechnerkonfiguration:
    INTEL Core i 3 mit 3,2 Ghz, 4 MB Arbeitsspeicher

Offline Peter Schmitt

  • Senior-Mitglied
  • Beiträge: 555
  • Ort: Stuttgart Ort bei GoogleMaps suchen de
Re: Kontaktprobleme von Loks
« Antwort #29 am: 24. Juni 2019, 14:14:02 »
Zitat
ich ca. 50 Loks mit einem ESU-Powerpack ausgerüstet (mini und maxi wo Platz war). Seitdem ist Ruhe
Hallo Frank,

bei Streckenfahrt bringt das sicher die gewünschten Vorteile.

Wie sieht es aber aus, wenn eine Lok schon einige Minuten vor einem Signal wartete,
oder gar schon Stunden im Schattenbahnhof stand und nach Freigabe der Fahrstraße
einfach nicht los will?
Bringt dann das Powerpack auch noch den Erfolg des Losfahrens?

Grüße Peter.
Wer wagt es, sich den donnernden Zügen entgegenzustellen?
Die kleinen Blumen zwischen den Eisenbahnschwellen.
                                                               Erich Kästner (1899-1974)
  • Win-Digipet-Version:
    WDP 2018.1c Premium Edition (2018.1.36) [Stand: 09.04.2019]
  • Anlagenkonfiguration:
    H0, K-Gleis, - ESU ECoS 1, 4.2.5 + ECoSBoost, - s88 Gerd Boll RMD plus (die mit dem "Diodentrick") - Anlage in Betrieb, div. muss noch gebaut werden - z.T. noch Gelände
  • Rechnerkonfiguration:
    Win xp, intel Core 2 DUO, 1024 MB